Tar gz extract issue 11.64

  • Hello,

    I upgraded to the latest version of the program (11.64.01) and i am having the same problem as described above.

    I am trying to extract a gzip file but i can’t see any files after the extraction is complete ony the folders.

    I tried with the previous version of the program and it worked perfectly. The problem came after i upgraded to the latest version.

    Has your issue been solved and if so how?

  • conexware

    what is the previous version that was working correctly for you? And can you send us that file (as long as it is smaller than 2-3 MB) to support at conexware dot com and reference this thread? thanks!

  • spwolf,

    It worked corrrectly with version 11.50.37 (03/2009).
    I am using Windows XP Media Center Edition with SP3 installed.

    I will send you the file by email.

  • conexware

    thanks, I opened bug report for devs to take look at and we will let you know more once we have some details.

Log in to reply