Skin bug



  • Version 10.00.36

    1. While using Modern Skin:

    Option -> Select Skin -> LongHorn

    2. Skin changed to Classic

    Now View -> “Modern Toolbar”

    3. All the texts of drop down menus changed to “white”, furthermore, Option -> Select Skin -> both modern skin and classic skin are ticked

    To solve: Option -> Select Skin -> click “Default Blue/Silver” again


 

4
Online

9.8k
Users

6.0k
Topics

36.6k
Posts

Copyright © 1998-2018 ConeXware, Inc.
All rights reserved. Privacy Policy